AideAccueil | E-Magazine
 


Il y a 279 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici

 Mot :   Pseudo :  
 
 Page :  1  2  3  4  5  6
Auteur Sujet :

Procédure réinitialisation du BSI

n°66884
filip88
Profil : Nouveau membre
profil
Posté le 25-04-2012 à 21:09:24  answer
 

Reprise du message précédent :
Oui j'ai retiré le rt3 et contrôlé toutes les connections, ras. et toujours ce grésillement et pas de réception. :pt1cable:  
 
Est-ce que le fait de ne pas avoir de cd dans le lecteur GPS peut avoir une incidence? :hello:  :hello:


---------------
Cdt, Philippe
mood
Publicite
profil
Posté le 25-04-2012 à 21:09:24  answer
 

n°66886
filip88
Profil : Nouveau membre
profil
Posté le 25-04-2012 à 21:19:28  answer
 

La connexion d'antenne est correct derrière le RT3 ainsi qu'au niveau de la vitre custode arrière gauche.


---------------
Cdt, Philippe
n°66889
filip88
Profil : Nouveau membre
profil
Posté le 25-04-2012 à 21:29:28  answer
 

Si une sur le toit, mais c'est pour le GPS et la téléphone.


---------------
Cdt, Philippe
n°66891
filip88
Profil : Nouveau membre
profil
Posté le 25-04-2012 à 21:42:44  answer
 

Donc pas de remède miracle alors. A part attendre que "Monsieur" veuille bien fonctionner correctement.
 
Je te remercie pour ton aide et tes conseils qui aurait pu m'aider.
 
Excellente soirée;  
 
Cdt, Philippe :hello:


---------------
Cdt, Philippe
n°66892
ced079
Profil : Dieu, tout simplement
profil
Posté le 25-04-2012 à 21:52:00  answer
 

pas de quoi et désolé de n'avoir rien pu faire de plus pour toi :cry:  
 
une prochaine fois peut etre ;)


---------------
607 2.2 HDI 2001 BVA :love:
 
406 1.8 16s
xsara picasso 2.0 HDI
n°66893
ched
Vieux motard que jamais...
Profil : Modérateur
profil
Posté le 25-04-2012 à 21:59:01  answer
 

AVERTISSEMENT MODERATEUR
 
Ce sujet est destiné à parler de la réinitialisation du BSI. Il est en tête de liste pour que tout le monde le trouve facilement : merci de ne pas le polluer en abordant d'autres sujets.
 
Je crois que je vais faire du ménage bientôt...
 
 :heink:


---------------
807 Premium 2,2 HDi 170 GoldenWhite avec GPS RT4 :bien:
n°66894
ced079
Profil : Dieu, tout simplement
profil
Posté le 25-04-2012 à 22:08:18  answer
 

oups :jap:
 
allez je t'aide un peu ;)


Message édité par ced079 le 25-04-2012 à 22:10:26

---------------
607 2.2 HDI 2001 BVA :love:
 
406 1.8 16s
xsara picasso 2.0 HDI
n°67025
toutoune64
avion
Profil : Nouveau membre
profil
Posté le 01-05-2012 à 16:56:09  answer
 

problème d'afficheur de 3008 qui "broute" à l'ouverture et fermeture.Qui connait ce problème?

n°67033
ced079
Profil : Dieu, tout simplement
profil
Posté le 01-05-2012 à 18:19:08  answer
 

t'as le droit de dire bonjour!!!!! :fou:  
 
en plus tu ne post pas au bon endroit :pfff:


---------------
607 2.2 HDI 2001 BVA :love:
 
406 1.8 16s
xsara picasso 2.0 HDI
n°67257
lifetec62
Profil : Nouveau membre
profil
Posté le 12-05-2012 à 19:43:08  answer
 

Bonjour à tous et un grand merci à UncleBenS :bounce:  
En effet ce matin plus de son concernant mon autoradio sur ma 407 et mon kit parrot qui ne s'allumé plus non plus.
Après avoir effectué la manip de UncleBenS , ma surprise était énorme.
Encore un très grand merci à toi  ;)

n°67716
macmanus33​3
Profil : Nouveau membre
profil
Posté le 04-06-2012 à 08:05:12  answer
 

bonjour à tous,
j'ai une 307 hdi 110 chevaux qui ne fonctionne plus suite à changement de baterie qui s'est déchargée car la courroie de l'alternateur s'est détendue.
Je suis en panne dans un parking souterrain au niveau moins 4 et aucun dépanneur peugeot veut se déplacer il faut que je leur ramène la voiture qui ne peut pas bouger !!!!!!
J'ai fait toutes les manipulations concernant la réinitialisation du bsi mais en vain (concernant la fameux clac celui ci intervient quand le compteur s'éteint ?) !
Un mécano m'a dit de débrancher la bsi une demie journée ainsi que la batterie rien à faire.
Je suis toujours en mode econome (centrailsation ne marche plus, pas de poste, vitre arriere ne s'ouvre plus).
Avez vous une idée ?
Est ce que cela pourrait venir de ma clé qui se serait déprogrammée ?
Merci à vous

n°67805
filip88
Profil : Nouveau membre
profil
Posté le 07-06-2012 à 11:21:51  answer
 

filip88 a écrit :

Donc pas de remède miracle alors. A part attendre que "Monsieur" veuille bien fonctionner correctement.
 
Je te remercie pour ton aide et tes conseils qui aurait pu m'aider.
 
Excellente soirée;  
 
Cdt, Philippe :hello:


 
 
 
----------------- PROBLEME RESOLU -------------------------------------


---------------
Cdt, Philippe
n°67808
ced079
Profil : Dieu, tout simplement
profil
Posté le 07-06-2012 à 11:54:19  answer
 

et c'était quoi alors :??:


---------------
607 2.2 HDI 2001 BVA :love:
 
406 1.8 16s
xsara picasso 2.0 HDI
n°67815
filip88
Profil : Nouveau membre
profil
Posté le 07-06-2012 à 19:52:18  answer
 

C'était le tuner radio qui était H.S


---------------
Cdt, Philippe
n°68093
hakikou
Profil : Nouveau membre
profil
Posté le 16-06-2012 à 17:12:47  answer
 

bonjour a tous
voila j'ai un bleme avec ma 307 1.4
hier je l'ai lavée au lavage... juste aprés elle s'est mise à deconnée tableau ne fonctionnant plus .anomalie airbag ... et aprés ne veut plus demarrer (je sais que c'est la pompe qui n'est plus alimentée) en plus quand je met le contact le tablea de bords ne s'allume pas mais c'est la commande du climatiseur qui s'allume ...
j'ai lu comment reinitialiser le BSI .. mais justement je n'entends pas le clack des 3 min...
help :??:  :(


---------------
307 je t'adore
n°68097
manec
Profil : Modérateur
profil
Posté le 16-06-2012 à 17:40:28  answer
 

hakikou a écrit :

bonjour a tous
voila j'ai un bleme avec ma 307 1.4
hier je l'ai lavée au lavage... juste aprés elle s'est mise à deconnée tableau ne fonctionnant plus .anomalie airbag ... et aprés ne veut plus demarrer (je sais que c'est la pompe qui n'est plus alimentée) en plus quand je met le contact le tablea de bords ne s'allume pas mais c'est la commande du climatiseur qui s'allume ...
j'ai lu comment reinitialiser le BSI .. mais justement je n'entends pas le clack des 3 min...
help :??:  :(

 

:hello:

 

Se serait mieux si tu postais dans la bonne section ici

 

http://www.forum-peugeot.com/Forum [...] ujet-1.htm

 

Je pense à un problème de batterie suite à ton lavage  :??:

 

edit: et la bienvenue parmi nous


Message édité par manec le 16-06-2012 à 17:41:38

---------------
:benetton: Venez aussi discuter auto sur notre "Forum Généraliste" Forum-Automobiles.fr:benetton:
 
308 Féline 136cv gris cendré et 107  Trendy Bleu Electra
n°68103
hakikou
Profil : Nouveau membre
profil
Posté le 16-06-2012 à 19:48:10  answer
 

merci
merci pour la reponse mais je ne pense pas que ce soit la batterie. mais bon j'arrive toujours pas à la faire demarer

n°69086
jull21
Profil : Peugeot Addict
profil
Posté le 27-07-2012 à 14:32:02  answer
 

Bonjour a tous j ai essaye cette procedure mais pas de claque au niveau du bsi meme apres 5 minutes. Tout eteindre c est a dire meme le plafonnier ?Je voudrais tester ça pour initialiser ma vanne egr.

n°69902
bellassani
qui vie éspère
Profil : Nouveau membre
profil
Posté le 30-08-2012 à 22:06:50  answer
 

salut je ss nvo;svp aider moi a trouver un site ou autre chose pr trouver code autoradio GRUNDIG gratui ou payant.mrci

n°69904
ched
Vieux motard que jamais...
Profil : Modérateur
profil
Posté le 30-08-2012 à 23:06:41  answer
 

bellassani a écrit :

salut je ss nvo;svp aider moi a trouver un site ou autre chose pr trouver code autoradio GRUNDIG gratui ou payant.mrci


 
1. Ici, on n'écrit pas en langage SMS : français exclusivement.
2. As-tu utilisé la fonction "rechercher" ?
3. Tu poses une question qui n'a rien à voir avec le sujet : alors tu effaces ton post et tu ouvres un nouveau sujet, mieux rédigé, dédié à ta question.
 
Merci à tous de ne pas répondre ici : je ferai le ménage dès que l'auteur m'aura lu.


---------------
807 Premium 2,2 HDi 170 GoldenWhite avec GPS RT4 :bien:
n°69948
zeko
bricoleur avec sagesse
Profil : Nouveau membre
profil
Posté le 02-09-2012 à 23:10:58  answer
 

Bonjour,
Suite une indication de l'airbag défaillant aujourd'hui j'ai essaie la réinitialisation de BSI.
 J'ai bien respecté le temps préconisé, mais pas de résultat positive. Bien sur ce n'est peut être vraiment un 'bleme de connexion quelque part.
Ma question est; si après la réinitialisation réussi le montre et la date doit se réinitialiser aussi? comment on sait que c'est vraiment fait? Car mon affichage est inchangé. J'avais rien a faire après le manip.
J'ai essayé en débranchant une fois le - et plusieurs fois le + de la batterie.

n°69978
zeko
bricoleur avec sagesse
Profil : Nouveau membre
profil
Posté le 04-09-2012 à 19:35:20  answer
 

zeko a écrit :

Bonjour,
Suite une indication de l'airbag défaillant aujourd'hui j'ai essaie la réinitialisation de BSI.
 J'ai bien respecté le temps préconisé, mais pas de résultat positive. Bien sur ce n'est peut être vraiment un 'bleme de connexion quelque part.
Ma question est; si après la réinitialisation réussi le montre et la date doit se réinitialiser aussi? comment on sait que c'est vraiment fait? Car mon affichage est inchangé. J'avais rien a faire après le manip.
J'ai essayé en débranchant une fois le - et plusieurs fois le + de la batterie.


 
 
personne? :(

n°69979
ced079
Profil : Dieu, tout simplement
profil
Posté le 04-09-2012 à 20:10:05  answer
 

c'est pas avec un reset BSI que tu eteindra ton voyant d'airbag!!!!! ;)  
 
faut aller au garage pour ça ou trouver une valise :D


---------------
607 2.2 HDI 2001 BVA :love:
 
406 1.8 16s
xsara picasso 2.0 HDI
n°70156
zeko
bricoleur avec sagesse
Profil : Nouveau membre
profil
Posté le 13-09-2012 à 20:05:56  answer
 

ced079 a écrit :

pour un premier post, tu fais fort!!!!
pas de bonjour!!! :fou:  
de plus tu nous parle de 607 alors que son auto est une 307 :pt1cable: , de plus, je te précise aussi que sur 607, il n'y a pas forcément de seconde batterie il y a des phases 1 qui l'ont et d'autres non, sur phase 2 la batterie est toujours dans le coffre mais coté gauche et il n'y en a qu'une seule, alors que sur les phases 1 qui en sont équippées, elle coté droit et d'ailleurs c'est celle-ci qu'il faut débrancher pour le reset du BSI et biensur en évitant de refermer le coffre :D  
 
à la revoiyure


 
E bah, heureusement qu'il y a ced079.. :jap:  
J'ai essayée au mois 5 fois...avec batterie sous le capot moteur :pt1cable:  :pt1cable:  
devinés si ça a fonctionnes :heink:  :whistle:


---------------
607 2.2 Hdi, BV6 2003
n°71715
ioojejeooi
Profil : Nouveau membre
profil
Posté le 05-12-2012 à 14:58:23  answer
 

Bonjour,
 
Je viens de le faire aujourd'hui car je devais changer la batterie sur un C8 de 2004.
 
Comme il pleut je suis resté dans la voiture donc pas besoin d'ouvrir la fenêtre ou la porte ça se fait très bien.
 
A première vue ça m'a réglé le problème des essuies glaces qui ne se mettaient pas en automatique il fallait que je les mette une fois en route en manuel pour qu'après ils passent en automatique.
 
Pour le reste je ne sais pas encore. J'avais un petit problème de vitres électriques qui "dansent" de temps en temps. Je ne sais pas encore si ça a réglé le problème.
 
Merci

n°71723
Cllu8
Je roule au GPL
Profil : Nouveau membre
profil
Posté le 05-12-2012 à 20:59:33  answer
 

Bonjour à tous,
 
Est-ce que ça peut poser des problèmes de réinitialiser le BSI?  
je veux dire est-ce que des paramètres modifiés (par valise) avant,  risquent d'être perdus et que ré-apparaisse une panne ou erreur?
J'ai mon C8 depuis peu, je ne sais pas si l'ancien proprio est passé par la valise et aurait fait des "réglages" de paramètres...
 
Je pose cette question car j'ai un défaut affiché mais pas de panne (pollution, je suis au GPL donc je ne peux pas polluer, les sondes lambda ne peuvent détecter un problème normalement).
 
Merci

n°71724
ced079
Profil : Dieu, tout simplement
profil
Posté le 05-12-2012 à 21:25:47  answer
 

ioojejeooi a écrit :

Bonjour,
 
Je viens de le faire aujourd'hui car je devais changer la batterie sur un C8 de 2004.
 
Comme il pleut je suis resté dans la voiture donc pas besoin d'ouvrir la fenêtre ou la porte ça se fait très bien.
 
A première vue ça m'a réglé le problème des essuies glaces qui ne se mettaient pas en automatique il fallait que je les mette une fois en route en manuel pour qu'après ils passent en automatique.
 
Pour le reste je ne sais pas encore. J'avais un petit problème de vitres électriques qui "dansent" de temps en temps. Je ne sais pas encore si ça a réglé le problème.
 
Merci


 
 
alors toi tu n'as pas de pbs avec tes essuis-glaces, ce que décrit est le fonctionnement normal, coupé et remettre en mode auto à chaque mise en route du moteur, c'est d'ailleurs écrit dans ton livret.......
 
 
 
 

Cllu8 a écrit :

Bonjour à tous,
 
Est-ce que ça peut poser des problèmes de réinitialiser le BSI?  
je veux dire est-ce que des paramètres modifiés (par valise) avant,  risquent d'être perdus et que ré-apparaisse une panne ou erreur?
J'ai mon C8 depuis peu, je ne sais pas si l'ancien proprio est passé par la valise et aurait fait des "réglages" de paramètres...
 
Je pose cette question car j'ai un défaut affiché mais pas de panne (pollution, je suis au GPL donc je ne peux pas polluer, les sondes lambda ne peuvent détecter un problème normalement).
 
Merci


 
ça ne sert à rien pour un pb moteur ;)  :hello:  
et il est tout à fait possible que ton voiyant vienne des sondes O2, puisque tu es au GPL, les valeuirs ne sont pas cohérentes avec les paramtéres d'origine
 
CQFD :D  :hello:
 
et sinon aucune perte en cas de reset BSI si ce n'est les stations de radio........


Message édité par ced079 le 05-12-2012 à 21:26:43

---------------
607 2.2 HDI 2001 BVA :love:
 
406 1.8 16s
xsara picasso 2.0 HDI
n°71725
fp206+
Profil : Lion d'Or
profil
Posté le 05-12-2012 à 22:18:44  answer
 

Cllu8 a écrit :

Bonjour à tous,
 
Est-ce que ça peut poser des problèmes de réinitialiser le BSI?  
je veux dire est-ce que des paramètres modifiés (par valise) avant,  risquent d'être perdus et que ré-apparaisse une panne ou erreur?
J'ai mon C8 depuis peu, je ne sais pas si l'ancien proprio est passé par la valise et aurait fait des "réglages" de paramètres...
 
Je pose cette question car j'ai un défaut affiché mais pas de panne (pollution, je suis au GPL donc je ne peux pas polluer, les sondes lambda ne peuvent détecter un problème normalement).
 
Merci


 
Oh que si, tu peux polluer... trop de gaz et insuffisamment d'air, et tu pollues... ;)
 
C'est comme tous les carburants, faut quelqu'un qui s'y connaisse :)


---------------
Cordialement
Bernard
Crées, Consolides, Continues... à Créer !
n°71767
lontec
Profil : Nouveau membre
profil
Posté le 08-12-2012 à 11:35:50  answer
 

Bonjour,
 
J'ai une 306 et un Fiat Ulysse avec un moteur PSA 2.0 HDI de 109cv.
Après avoir changé ma pompe de gavage, suite à cette opération en roulant le connecteur de retour au réservoir du gas oil s'est débranchée, je l'ai remise en place et depuis le moteur démarre sans pb et tourne normalement mais s'arrête au bout de 10 secondes subitement sans accoups même si on accélère pour rester dans les tours, le voyant calculateur allumé en permanence d'ou l'idée de réinitialisation du calculateur.
Ched précise que la procédure d'initialisation fonctionne sur l'Ulysse.
Lorsque j'ouvre une porte droite ou gauche il y a un déclic au bout de trois minutes a peu près qui est suivi d'un deuxième quelques secondes après.
Faut il débranhcer la batterie entre les deux ou après les deux déclic ?

n°71776
yourivr21
Profil : Lion de Bronze
profil
Posté le 08-12-2012 à 14:12:04  answer
 

lontec a écrit :

il y a un déclic au bout de trois minutes a peu près qui est suivi d'un deuxième quelques secondes après.
Faut il débranhcer la batterie entre les deux ou après les deux déclic ?


Après les deux.


---------------
Je ne réponds pas aux demande d'assistance technique en MP, le forum est fait pour ça. Merci
n°71788
ched
Vieux motard que jamais...
Profil : Modérateur
profil
Posté le 08-12-2012 à 22:21:46  answer
 

yourivr21 a écrit :


Après les deux.


 
+1  
 
 
 :sol:


---------------
807 Premium 2,2 HDi 170 GoldenWhite avec GPS RT4 :bien:
 Page :  1  2  3  4  5  6

Aller à :
Ajouter une réponse
 


3008 Hybrid4 | Peugeot 207 | Peugeot 207 THP | Peugeot 207 CC | Peugeot 207 SW | Peugeot 207 RC | Peugeot 307 | Peugeot 308 | 407 coupé | Peugeot 4007 | Peugeot 608 | Peugeot Boxer
Salon de Genève | Concept-car | Peugeot 206 Plus | Peugeot RCZ | Essai 308 GTI | Peugeot SR1 | Mondial de l'auto | garage Peugeot | Webstore | Peugeot 208 | Peugeot 3008
Peugeot 5008 | Peugeot 308 CC | Peugeot 308 SW | salon coupé cabriolet | 508 RXH | Wip Nav | Wip Com 3D | 24h du Mans | 508 SW | 508 GT | RCZ HYbrid4 | Peugeot SxC

Partenaires: [ Occasions collaborateur | Peugeot 205 | Emploi Retraite Senior | Mandataires auto | Code de la route pas cher |
Actu Automobile | Scooter | peugeot neuve ]
Ce site est indépendant de la société Automobiles Peugeot, dépositaire de la marque Peugeot.