AideAccueil | Nos essais
  

FORUM Forum-Peugeot

»

Partner Tepee - Bipper Tepee

»

Questions techniques

»

Moteur cale après démarrage, à chaud uniquement

 


Il y a 286 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici

 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Moteur cale après démarrage, à chaud uniquement

n°4643
touf06140
Profil : Nouveau membre
profil
Posté le 09-12-2015 à 16:55:25  answer
 

Bonjour à tous,
J'ai un PARTNER 1.9d DW8 de 2005.
Depuis quelques jours et de façon aléatoire, j'ai des soucis de calage moteur et ce, uniquement à chaud.
Je n'ai aucun problème à froid, ni en roulant.
 
Voilà donc comment le problème survient :
Lorsque le moteur est chaud ou "tiède" (1 à 2 heures après l'avoir arrêté), je démarre donc le moteur.
Le régime moteur part de 850 tours puis descend doucement jusqu'aux environs de 700 tours . Ceci dure environ 5 secondes.
Après ces 5 secondes de "temporisation" (si quelqu'un sait à quoi elles correspondent ??):
- soit le régime redevient normal et remonte aux alentours de 850-900 tours et là aucun souci.
- soit le régime descend d'un coup sous les 700 Trs; sans action de ma part, le régime moteur monte d'un coup à 1200 trs (comme si je mettais un petit coup d'accélérateur) puis elle cale. il faut alors que je m'y reprenne à 3 fois avant qu'elle ne veuille bien redémarrer.
Après cette petite accélération de régime qu'elle fait toute seule, il arrive qu'elle ne cale pas et qu'elle reprenne son régime normal et là aussi, plus aucun soucis.
Une fois qu'elle a démarré et ces 5 secondes passées sans qu'elle ne cale, plus aucun souci (pas de fumée, pas de broutage, rien !!)
 
J'ai pris pour habitude, lors d'un démarrage à chaud, de l'accélérer à environ 1200 trs après avoir lancé le moteur et là, RAS aucun problème une fois ces 5 secondes passées.
 
J'ai d'abord pensé à une prise d'air (j'ai changé le filtre GO il y a environ 4 mois mais les soucis ne datent que de quelques jours) mais cela ne le fait jamais à froid, même après 1 semaine d'immobilisation de la voiture.
Pas de trace de GO, ni à la pompe d'amorçage, du support filtre ou de la PI)
 
Qu'en pensez vous ?
Que se passe t-il donc pendant ces 5 premières secondes ?
 
Merci d'avance à tous pour vos commentaires éclairés.

mood
Publicite
profil
Posté le 09-12-2015 à 16:55:25  answer
 


Aller à :
Ajouter une réponse
  

FORUM Forum-Peugeot

»

Partner Tepee - Bipper Tepee

»

Questions techniques

»

Moteur cale après démarrage, à chaud uniquement

 


Peugeot 508 | Peugeot 208 | Peugeot 208 GTI | Peugeot 2008 | Peugeot 5008 | Essai 308 | Peugeot 108 | Peugeot 3008 GT | Peugeot 308 GTi | Peugeot 3008 | Peugeot 308
Peugeot Traveller Peugeot Partner Tepee | L500 R Hybrid | Peugeot 4008 | Peugeot RCZ | Essai 308 GTI | Peugeot 308 SW | Mondial de l'auto | garage Peugeot | Peugeot ion | Tarifs Peugeot

Partenaires: [ Occasions collaborateur | Peugeot 205 | Emploi Retraite Senior | Mandataires auto | Code de la route pas cher |
Actu Automobile | Scooter | peugeot neuve ]
Ce site est indépendant de la société Automobiles Peugeot, dépositaire de la marque Peugeot.