AideAccueil | E-Magazine
  

FORUM Forum-Peugeot

»

Peugeot 206 et 206+

»

Questions techniques

»

trous d'accélération, injection, calages et accélération involontaire

 


Il y a 229 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici

 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

trous d'accélération, injection, calages et accélération involontaire

n°60172
pierre_g
Profil : Nouveau membre
profil
Posté le 31-03-2012 à 20:09:48  answer
 

Bonjour,
 
tout d'abord mes excuses pour un language technique non maîtrisé, je suis pogrammeur informatique et en général je suis celui qui répare les bécanes des autres. Hélas, ô ironie, en ce qui concerne ma 206, la situation est inverse et cette voiture reste un grand mystère...
 
Depuis que je l'ai (2001-2002), elle a du faire quelques trous d'accélération sans que cela pose de problèmes (1 ou 2 par an, assez faibles). Depuis un mois ces trous se sont multipliés et il y a 2 semaines, le voyant moteur s'est allumé sur l'autoroute. Après un tour chez le garagiste, et 50€ plus léger, il me dit que 2 injecteurs sur 4 sont bouchés et me suggère de rouler un peu avec après avoir mis un produit nettoyant et de revenir si le problème persiste.
 
Le problème persiste en effet, pire, depuis qu'il me l'a redonnée, elle cale presque tout le temps et lors de mon dernier essai pour la faire rouler autour du paté de maison, elle se met a accélérer toute seule par cycle (comme une sinusoïdale, ça monte et ça descend tout seul sur le même rythme). Un coup d'accélérateur pendant ce phénomène ne change rien. Cela s'arrête au bout d'une dizaine de cycles.  
 
Avant que je retourne au garage, est-ce que ce problème sembe familier à quelqu'un?
 
Merci!

mood
Publicite
profil
Posté le 31-03-2012 à 20:09:48  answer
 

n°60178
lecoyott
Profil : Lion d'Or
profil
Posté le 01-04-2012 à 11:26:13  answer
 

Bonjour, quelle est la motorisation et le kilométrage de votre véhicule ?

Message cité 1 fois
Message édité par lecoyott le 01-04-2012 à 11:27:08

---------------
Il ne faut pas avoir peur des chevaux sous le capot mais de l'âne derrière le volant !!
 
 
 
n°60181
pierre_g
Profil : Nouveau membre
profil
Posté le 01-04-2012 à 14:12:20  answer
 

lecoyott a écrit :

Bonjour, quelle est la motorisation et le kilométrage de votre véhicule ?


 
Bonjour,  
1.1 Essence et 99000 km.

n°60188
aldos
Profil : Membre
profil
Posté le 01-04-2012 à 19:47:09  answer
 

ba a mon avis c'est parceque ce n 'est plus 2 injecteurs sur 4 bouchés mais 4 sur 4  :sol:  
ces produits la le probleme c'est que ca decole toutes les saloperies du reservoir qui viennent salir les injecteurs.
En premier lieu je changerais le filtre a essence , il peut etre en cause.
Sinon pour les injecteurs c'est nettoyages aux ultras son.

n°60190
pierre_g
Profil : Nouveau membre
profil
Posté le 01-04-2012 à 19:53:04  answer
 

aldos a écrit :

ba a mon avis c'est parceque ce n 'est plus 2 injecteurs sur 4 bouchés mais 4 sur 4  :sol:  
ces produits la le probleme c'est que ca decole toutes les saloperies du reservoir qui viennent salir les injecteurs.
En premier lieu je changerais le filtre a essence , il peut etre en cause.
Sinon pour les injecteurs c'est nettoyages aux ultras son.


 
Merci pour la réponse. Le filtre a été changé lors du premier passage chez le garagiste (oublié de le mentioner...).
 
Ce nettoyage aux ultrasons, c'est courant ou un truc à faire dans un garage spécialisé?

n°60191
aldos
Profil : Membre
profil
Posté le 01-04-2012 à 20:29:18  answer
 

Dans un garage specialisé AD le font je crois.

n°62195
lebichtou
Profil : Nouveau membre
profil
Posté le 10-06-2012 à 11:28:22  answer
 

Bonjour,
j'ai eu le même problème il y a 2 ans avec ma 206 1.1l de 1999, après moultes recherches j'ai remplacé le capteur de température moteur (celui qui envoi la T° moteur au calculateur) et aussitôt plus de panne et depuis ça va.Pour ton info c'est facile à faire (moteur froid ! ! !) et la pièce ne coute que 30€ environ .
bon courage

n°62202
yann3
plus ca glisse,meilleur c'est!
Profil : Lion de l'univers
profil
Posté le 10-06-2012 à 19:00:45  answer
 

lebichtou a écrit :

Bonjour,
j'ai eu le même problème il y a 2 ans avec ma 206 1.1l de 1999, après moultes recherches j'ai remplacé le capteur de température moteur (celui qui envoi la T° moteur au calculateur) et aussitôt plus de panne et depuis ça va.Pour ton info c'est facile à faire (moteur froid ! ! !) et la pièce ne coute que 30€ environ .
bon courage


 [:sniper:9] pour ca,mais aussi a verifier,le capteur de pression de la pompe injection


---------------
v6 hdi feline fap bAa,gris aster 2008
full options perso
n°62203
yann3
plus ca glisse,meilleur c'est!
Profil : Lion de l'univers
profil
Posté le 10-06-2012 à 19:02:21  answer
 

pierre_g a écrit :


 
Merci pour la réponse. Le filtre a été changé lors du premier passage chez le garagiste (oublié de le mentioner...).
 
Ce nettoyage aux ultrasons, c'est courant ou un truc à faire dans un garage spécialisé?


tu est d'ou dans la manche :??:


---------------
v6 hdi feline fap bAa,gris aster 2008
full options perso
n°62205
UTAH61
Profil : Peugeot Addict
profil
Posté le 10-06-2012 à 20:06:43  answer
 

pierre_g a écrit :

Bonjour,
 
tout d'abord mes excuses pour un language technique non maîtrisé, je suis pogrammeur informatique et en général je suis celui qui répare les bécanes des autres. Hélas, ô ironie, en ce qui concerne ma 206, la situation est inverse et cette voiture reste un grand mystère...
 
Depuis que je l'ai (2001-2002), elle a du faire quelques trous d'accélération sans que cela pose de problèmes (1 ou 2 par an, assez faibles). Depuis un mois ces trous se sont multipliés et il y a 2 semaines, le voyant moteur s'est allumé sur l'autoroute. Après un tour chez le garagiste, et 50€ plus léger, il me dit que 2 injecteurs sur 4 sont bouchés et me suggère de rouler un peu avec après avoir mis un produit nettoyant et de revenir si le problème persiste.
 
Le problème persiste en effet, pire, depuis qu'il me l'a redonnée, elle cale presque tout le temps et lors de mon dernier essai pour la faire rouler autour du paté de maison, elle se met a accélérer toute seule par cycle (comme une sinusoïdale, ça monte et ça descend tout seul sur le même rythme). Un coup d'accélérateur pendant ce phénomène ne change rien. Cela s'arrête au bout d'une dizaine de cycles.  
 
Avant que je retourne au garage, est-ce que ce problème sembe familier à quelqu'un?
 
Merci!


+1 pour la sonde de T° d'eau qui envoie les informations pour le régime moteur et le ralenti.
Sur notre 1.4 essence, le moteur accélérait tout seul et calait presque par moment. J'ai changé cette sonde (23 € chez Peugeot) et depuis RAS. Commence par ça c'est tout bête à changer, c'est la verte.

n°64372
lebichtou
Profil : Nouveau membre
profil
Posté le 01-11-2012 à 12:22:53  answer
 

Avec un peu de retard,certes :( , mais si tu as réussi à dépanner grâce à ma modeste contribution, tu m'en vois ravi ! Ça prouve au moins que les forums bien utilisés sont un bon outils contre le racket de certains garagistes !! (pas tous heureusement, je ne les classe pas tous dans la même catégorie ).
Pour ton info je suis de cherbourg dans la manche.
Cependant j'ai de nouveau des soucis avec ma 206, en effet depuis quelques temps et elle cale lorsqu'il fait trop chaud, je pense que ça vient de la sonde de T° admission d'air ! mais ce n'est pas fini depuis 1 semaine elle broute à l'accélération et là je crains que ce ne soit le faisceau d'allumage qui me joue des tours !
bonne mécanique à tous, même si on s'en passerait bien ! :cry:

n°65367
lebichtou
Profil : Nouveau membre
profil
Posté le 29-12-2012 à 21:13:44  answer
 

:bounce:  
Ça y est je viens de résoudre mon problème de trous dans l'accélération, de calage intempestif et voyant diag qui s'allume ! En fait j'ai changé ma rampe de bobine d'allumage et j'ai mis une rampe bougicord, depuis plus de problème !
Par curiosité j'ai regardé de plus près ma vieille pièce, j'ai démonté les caoutchouc et j'ai constaté qu'il y avait pas d'oxydation au niveau du barreau de cuivre qui fait jonction avec la bougie, j'ai nettoyé et maintenant je me retrouve avec une rampe Sagem en pièce de rechange, si j'avais su j'aurais commencé par faire ce nettoyage !  
 
Bonne mécanique et bon courage !

Message cité 1 fois
Message édité par lebichtou le 29-12-2012 à 21:14:48
n°65371
mimi830
Profil : Peugeot Addict
profil
Posté le 30-12-2012 à 08:53:38  answer
 

lebichtou a écrit :

:bounce:  
Ça y est je viens de résoudre mon problème de trous dans l'accélération, de calage intempestif et voyant diag qui s'allume ! En fait j'ai changé ma rampe de bobine d'allumage et j'ai mis une rampe bougicord, depuis plus de problème !
Par curiosité j'ai regardé de plus près ma vieille pièce, j'ai démonté les caoutchouc et j'ai constaté qu'il y avait pas d'oxydation au niveau du barreau de cuivre qui fait jonction avec la bougie, j'ai nettoyé et maintenant je me retrouve avec une rampe Sagem en pièce de rechange, si j'avais su j'aurais commencé par faire ce nettoyage !  
 
Bonne mécanique et bon courage !


 
 
Bonjour.
 
Bravo lebichtou ........
J'avais aussi pensé à un PB d'allumage via le bloc bobine... ce bloc est fragile sur les 206.
Je l'ai déjà changé une fois sur la mienne.car j'avais eu le même PB.
Bonne route. :hello:  
Mimi.


Aller à :
Ajouter une réponse
  

FORUM Forum-Peugeot

»

Peugeot 206 et 206+

»

Questions techniques

»

trous d'accélération, injection, calages et accélération involontaire

 


3008 Hybrid4 | Peugeot 207 | Peugeot 207 THP | Peugeot 207 CC | Peugeot 207 SW | Peugeot 207 RC | Peugeot 307 | Peugeot 308 | 407 coupé | Peugeot 4007 | Peugeot 608 | Peugeot Boxer
Salon de Genève | Concept-car | Peugeot 206 Plus | Peugeot RCZ | Essai 308 GTI | Peugeot SR1 | Mondial de l'auto | garage Peugeot | Webstore | Peugeot 208 | Peugeot 3008
Peugeot 5008 | Peugeot 308 CC | Peugeot 308 SW | salon coupé cabriolet | 508 RXH | Wip Nav | Wip Com 3D | 24h du Mans | 508 SW | 508 GT | RCZ HYbrid4 | Peugeot SxC

Partenaires: [ Occasions collaborateur | Peugeot 205 | Emploi Retraite Senior | Mandataires auto | Code de la route pas cher |
Actu Automobile | Scooter | peugeot neuve ]
Ce site est indépendant de la société Automobiles Peugeot, dépositaire de la marque Peugeot.