AideAccueil | E-Magazine
 


Peugeot 407 : railman, 1 utilisateur anonyme et 50 utilisateurs inconnus

 Mot :   Pseudo :  
 
 Page :  1  2  3
Page Précédente 
Auteur Sujet :

Problème de démarrage

n°86196
roilion588
Mon Grand C4 Picasso pack ambi
Profil : Peugeot Addict
profil
Posté le 05-02-2012 à 18:06:51  answer
 

Bonjour,
j'ai un petit souci de démarrage avec ma 607 depuis peu. :fou:  
De temps en temps quand j'essayais de la mettre en route, le démarreur ne tournait pas. Les voyants au TDB s'allumaient mais pas de démarrage. j'étais obligé de remettre 1 fois ou 2 un coup neiman.  
Mais aujourd'hui j'étais obligé d'en mettre au moins une dizaine. Et tout à l'heure en voulant la rentrer au garage, pas moyen, le démarreur ne se lance pas. Donc je suis obligé de la laisser dehors. :cry:  
Qu'en pensez-vous?  [:chris34:1]  
Est ce qu'un problème de démarreur?  [:chris34:1]  
Est ce un problème éléctrique?  [:chris34:1]
Avez vous eu ce genre de souci?  [:chris34:1]  
 
Petit rappel: 607 de 2000, démarreur d'origine, et environ 197000 KMS.


---------------
Grand C4 Picasso 2.0 HDI 138CV BMP6 pack ambiance de 2008
n°86204
607_Obsidi​en
607 V6 3.0e 2002 Pack Luxe TO
Profil : Lion Hors catégorie
profil
Posté le 05-02-2012 à 18:40:45  answer
 

roilion588 a écrit :

Bonjour,
j'ai un petit souci de démarrage avec ma 607 depuis peu. :fou:  
De temps en temps quand j'essayais de la mettre en route, le démarreur ne tournait pas. Les voyants au TDB s'allumaient mais pas de démarrage. j'étais obligé de remettre 1 fois ou 2 un coup neiman.  
Mais aujourd'hui j'étais obligé d'en mettre au moins une dizaine. Et tout à l'heure en voulant la rentrer au garage, pas moyen, le démarreur ne se lance pas. Donc je suis obligé de la laisser dehors. :cry:  
Qu'en pensez-vous?  [:chris34:1]  
Est ce qu'un problème de démarreur?  [:chris34:1]  
Est ce un problème éléctrique?  [:chris34:1]
Avez vous eu ce genre de souci?  [:chris34:1]  
 
Petit rappel: 607 de 2000, démarreur d'origine, et environ 197000 KMS.


Cherche pas plus loin, c'est ton démarreur qui commence à rendre l'âme, et ça n'ira qu'en empirant si tu ne le remplace-pas  :sarcastic: , va voir sur le coincoin, il y en a très souvent est pour pas très cher, après ça va être pour le remplacer, je ne sais pas sur ton moteur si c'est facile d'accès, mais dans tous les cas il faudra que tu le démonte par en dessous, mais je te fais confiance, tu as déjà fais plus compliqué sur ta titine !  :D  ;)  
 
@++++
 
607_Obsidien


---------------
Ma 607 en images : http://photo.forum-peugeot.com/mem [...] search/428
n°86221
yann3
plus ca glisse,meilleur c'est!
Profil : Lion de l'univers
profil
Posté le 05-02-2012 à 21:04:51  answer
 

met un coup de diag


---------------
v6 hdi feline fap bAa,gris aster 2008
full options perso
n°86229
roilion588
Mon Grand C4 Picasso pack ambi
Profil : Peugeot Addict
profil
Posté le 05-02-2012 à 22:11:47  answer
 

Oui Obs, je pense aussi à un démarreur fatigué. :(  
Effectivement, le démontage d'un démarreur ne me pose pas de problème. Je l'ai fais X fois sur d'autres véhicules. :D
 
Est ce que tu crois, yann3, qu'avec le PPS je verrai si c'est le démarreur ou pas?  [:chris34:1]


---------------
Grand C4 Picasso 2.0 HDI 138CV BMP6 pack ambiance de 2008
n°86231
gaillot
Profil : Peugeot Addict
profil
Posté le 05-02-2012 à 22:20:37  answer
 

Salut,fais toi aider par quelqu'un qui essaie de demarrer pendant que toi tu tapes dessus pour
voir si c'est pas les charbons qui sont usés.


---------------
607 2,2 HDI ,2003,grise, cuir noir, BVM, reprog,FAP et EGR éliminés
n°86232
gaillot
Profil : Peugeot Addict
profil
Posté le 05-02-2012 à 22:29:00  answer
 

Enfin si c'est seulement les charbons tu devrais entendre le bruit caracteristique que fait le lanceur,
TAC si tu n'entends rien ,fait un pont de la batterie comme ça t'es sur que ce n'est pas un probleme di neiman


---------------
607 2,2 HDI ,2003,grise, cuir noir, BVM, reprog,FAP et EGR éliminés
n°86233
roilion588
Mon Grand C4 Picasso pack ambi
Profil : Peugeot Addict
profil
Posté le 05-02-2012 à 22:40:28  answer
 

oui, gaillot, je connais cette methode ou il faut taper dessus pour décoller les charbon. Je l'ai déjà pratiqué dans mon jeune temps.  
Ok pour le pont entre le démarreur et la batterie. je ferai ça demain soir.  
gaillot, tu pense que cela pourrait être un souci de neiman?  [:chris34:1]


---------------
Grand C4 Picasso 2.0 HDI 138CV BMP6 pack ambiance de 2008
n°86234
gaillot
Profil : Peugeot Addict
profil
Posté le 05-02-2012 à 22:45:46  answer
 

C'est mieux de le controler avant de demonter le demarreur,il faut 5 minutes et tu es sur qu'il n'y a pas de problemes electriques jusqu'au demarreur,tu ne m'as pas dit si tu entends un claquement quand tu actionnes le neiman


Message édité par gaillot le 05-02-2012 à 22:47:07

---------------
607 2,2 HDI ,2003,grise, cuir noir, BVM, reprog,FAP et EGR éliminés
n°86235
roilion588
Mon Grand C4 Picasso pack ambi
Profil : Peugeot Addict
profil
Posté le 05-02-2012 à 22:47:09  answer
 

En faite, je n'ai pas fait attention.
Attends, je vais voir.


---------------
Grand C4 Picasso 2.0 HDI 138CV BMP6 pack ambiance de 2008
n°86236
roilion588
Mon Grand C4 Picasso pack ambi
Profil : Peugeot Addict
profil
Posté le 05-02-2012 à 22:54:14  answer
 

Non pas de CLAC au niveau du démarreur mais par contre j'entends un relais qui se colle dans le TDB sur le coté gauche du volant, au niveau des fusibles. Et les voyants restent allumés au moment du démarrage. Donc je ne pense pas à un souci de neiman.


---------------
Grand C4 Picasso 2.0 HDI 138CV BMP6 pack ambiance de 2008
n°86237
gaillot
Profil : Peugeot Addict
profil
Posté le 05-02-2012 à 22:57:13  answer
 

Ok pour le neiman,controle aussi si tu n'as pas une chute de tension trop importante au demarrage ,j'ai vu qu'il fait vachement froid en France en ce moment et c'est peut etre ça aussi


---------------
607 2,2 HDI ,2003,grise, cuir noir, BVM, reprog,FAP et EGR éliminés
n°86238
roilion588
Mon Grand C4 Picasso pack ambi
Profil : Peugeot Addict
profil
Posté le 05-02-2012 à 23:00:43  answer
 

Non pas de chute de tension, les voyants du TDB et de la console centrale reste bien lumineux au moment du démarrage.  
Ca viendrait bien du démarreur quand même!!!


---------------
Grand C4 Picasso 2.0 HDI 138CV BMP6 pack ambiance de 2008
n°86239
gaillot
Profil : Peugeot Addict
profil
Posté le 05-02-2012 à 23:03:23  answer
 

Ok,fait quand meme le pont demain directement de la batterie et si ça ne tourne pas ...Dèmontage


---------------
607 2,2 HDI ,2003,grise, cuir noir, BVM, reprog,FAP et EGR éliminés
n°86240
roilion588
Mon Grand C4 Picasso pack ambi
Profil : Peugeot Addict
profil
Posté le 05-02-2012 à 23:10:10  answer
 

Oui, il ne me reste plus qu'a faire le pont entre la batterie et le démarreur.  
je vais voir ça demain soir.
Si c'est bien le démarreur, j'en ai déjà trouvé un d'occas sur leboncoin, pour 50€. [:citrik-78:1]  
Car un neuf ça vaut 350€. C'est super cher.  :ouch:  :ouch:


---------------
Grand C4 Picasso 2.0 HDI 138CV BMP6 pack ambiance de 2008
n°86241
gaillot
Profil : Peugeot Addict
profil
Posté le 05-02-2012 à 23:15:45  answer
 

lis ça avant de dormir on ne sait jamais, bonne nuit
http://www.forum-peugeot.com/Forum [...] 6294_1.htm


---------------
607 2,2 HDI ,2003,grise, cuir noir, BVM, reprog,FAP et EGR éliminés
n°86243
roilion588
Mon Grand C4 Picasso pack ambi
Profil : Peugeot Addict
profil
Posté le 05-02-2012 à 23:31:50  answer
 

Je te remercie pour le lien. [:citrik-78:1]  
C'est exactement ce qu'il m'arrive, un CLAC de relais au TDB et pas de démarrage.  
Ca pourrait donc venir d'un souci éléctrique, alors!!!
Avec le pont, je serai fixé. Si elle démarre avec le pont, c'est que j'ai souci éléctrique.  [:chris34:1]


Message édité par roilion588 le 05-02-2012 à 23:32:20

---------------
Grand C4 Picasso 2.0 HDI 138CV BMP6 pack ambiance de 2008
n°86329
roilion588
Mon Grand C4 Picasso pack ambi
Profil : Peugeot Addict
profil
Posté le 06-02-2012 à 22:39:25  answer
 

Bon, je viens de regarder le schèma éléctrique du démarreur et il n'y a pas 50000 milles choses.
La batterie --> le fusible F18 (BSM) --> le neiman et le démarreur. C'est de l'éléctricité pure. Pas de carte éléctronique. c'est déjà beaucoup plus facile à dépanner.  [:citrik-78:1]  
 
Je vais procèder par élimination:
 
1°) le fusible F18, voir s'il n'est pas grillé.
2°) la batterie, voir si elle est bien chargée. Je pense que oui car elle a eu assez de jus pour lancer le démarreur au dernier démarrage.
3°) le démarreur, faire un pont entre lui et la batterie, afin de voir si il se lance ou pas.
4°) le neiman, tester le contact éléctrique pour voir s'il n'est pas défectueux.  
 
Je vais commencer ça dès demain matin.


---------------
Grand C4 Picasso 2.0 HDI 138CV BMP6 pack ambiance de 2008
n°86334
ced079
Profil : Dieu, tout simplement
profil
Posté le 06-02-2012 à 23:03:06  answer
 

vérifie tes fusibles aprés avoir fait tes test de shunt............


---------------
607 2.2 HDI 2001 BVA :love:
 
406 1.8 16s
xsara picasso 2.0 HDI
n°86335
yann3
plus ca glisse,meilleur c'est!
Profil : Lion de l'univers
profil
Posté le 06-02-2012 à 23:08:51  answer
 

c'est peut etre le SOLENOIDE,qui est hs ;)


---------------
v6 hdi feline fap bAa,gris aster 2008
full options perso
n°86352
roilion588
Mon Grand C4 Picasso pack ambi
Profil : Peugeot Addict
profil
Posté le 07-02-2012 à 10:34:49  answer
 

Bonjour,
donc ce matin, après avoir tout testé, verdict:
 
1°) fusible F18 --> bon  [:citrik-78:1]  
2°) batterie -----> bonne  [:citrik-78:1]  
3°) démarreur ---> bon  [:citrik-78:1]  
4°) neiman ------> HS  :cry:  :fou:  
 
J'ai shunté le contact du neiman, en regardant les N° de fil sur le shèma, et ma 607 a démarré.  [:citrik-78:1]  
Je suis bon pour acheté un neiman ou antivol.  :cry:


---------------
Grand C4 Picasso 2.0 HDI 138CV BMP6 pack ambiance de 2008
n°86353
gaillot
Profil : Peugeot Addict
profil
Posté le 07-02-2012 à 10:41:11  answer
 

C'est mieux ça que le demarreur...


---------------
607 2,2 HDI ,2003,grise, cuir noir, BVM, reprog,FAP et EGR éliminés
n°86354
youss59
Profil : Membre
profil
Posté le 07-02-2012 à 10:52:51  answer
 

ce sujet m' intéresse fortement car j'ai déjà posté pour un problème similaire.
ce matin rebelote, voyant allumé mais aucune réaction au démarrage, comme si je ne tourné pas la clé.
après la deuxième tentative aucun problème.
j'ai déjà vérifier mes fusibles, tout est ok.
batterie, ok après avoir pris les mesures.
ce qui est bizarre c'est que chez moi c'est épisodique, cela ne se manifeste pas tout les jours.
j'aimerais savoir comment procéder pour faire un pont entre la batterie et le démarreur pour contrôler ce dernier.
merci.
 
pour info: 607 3.0 v6 de 2002 avec  168000Kms.
 
edit: je recontrôlerais bien mes fusibles, il se trouve où ce F18, dans la voiture ou dans le compartiment moteur?

Message cité 1 fois
Message édité par youss59 le 07-02-2012 à 17:09:41
n°86411
roilion588
Mon Grand C4 Picasso pack ambi
Profil : Peugeot Addict
profil
Posté le 07-02-2012 à 20:40:22  answer
 

Moi aussi ça a commencé comme ça. Par moment il fallait que je mette le contact 2 ou 3 fois avant qu'elle démarre. Puis plus ça allait, plus il fallait mettre le contact plusieurs fois. Ca pouvait aller de 3 à 5 ou 6 fois. Puis l'autre soir, je l'ai mis 6 fois pour la rentrer au garage et depuis plus moyen de la démarrer. le contact du neiman a laché définitivement. Paix à son âme.  :ange:  Amen. [:benigne:5]


---------------
Grand C4 Picasso 2.0 HDI 138CV BMP6 pack ambiance de 2008
n°86443
607_Obsidi​en
607 V6 3.0e 2002 Pack Luxe TO
Profil : Lion Hors catégorie
profil
Posté le 08-02-2012 à 07:14:11  answer
 

youss59 a écrit :

ce sujet m' intéresse fortement car j'ai déjà posté pour un problème similaire.
ce matin rebelote, voyant allumé mais aucune réaction au démarrage, comme si je ne tourné pas la clé.
après la deuxième tentative aucun problème.
j'ai déjà vérifier mes fusibles, tout est ok.
batterie, ok après avoir pris les mesures.
ce qui est bizarre c'est que chez moi c'est épisodique, cela ne se manifeste pas tout les jours.
j'aimerais savoir comment procéder pour faire un pont entre la batterie et le démarreur pour contrôler ce dernier.
merci.
 
pour info: 607 3.0 v6 de 2002 avec  168000Kms.
 
edit: je recontrôlerais bien mes fusibles, il se trouve où ce F18, dans la voiture ou dans le compartiment moteur?


Inutile de contrôler le ou les fusibles si ton problème intervient seulement par intermittence, enfin je dis ça car c'est vraiment qu'une simple question de logique  :whistle:  ben oui  :lol: , car quand un  fusible grille, alors c'est la panne définitive de l'accessoire qui est au bout, car je ne crois absolument pas à un petit miracle qui surgirait de je ne sais où pour ressouder le fusible grillé, pour que ce dernier laisse à nouveau passer le courant  :lol:  quand c'est grillé, c'est grillé, et donc si parfois ça refonctionne, alors c'est que le fusible n'est pas grillé, CQFD !  :D  donc d'après tes symptômes, c'est peut-être la même panne que roilion588  ;)  
 
@++++
 
607_Obsidien


---------------
Ma 607 en images : http://photo.forum-peugeot.com/mem [...] search/428
n°86564
roilion588
Mon Grand C4 Picasso pack ambi
Profil : Peugeot Addict
profil
Posté le 08-02-2012 à 21:22:23  answer
 

Bonsoir,
bon ça y est j'ai trouvé un neiman d'occas sur Leboncoin pour 38€ frais de port compris.  :bounce:  
je pense le reçevoir en début de semaine prochaine.  [:citrik-78:1]


---------------
Grand C4 Picasso 2.0 HDI 138CV BMP6 pack ambiance de 2008
n°86569
youss59
Profil : Membre
profil
Posté le 08-02-2012 à 21:33:33  answer
 

vous pouvez me décrire la manip pour faire un pont entre le démarreur et la batterie ainsi que la manip pour vérifier le neiman?
au moins si je vois que ça le fait de plus en plus je testerai comme tu as fais roilion588.
merci

n°86584
dewetd
Lève ton cul et va bossé
Profil : Lion d'Argent
profil
Posté le 08-02-2012 à 22:23:43  answer
 

tu met un fil entre la borne + de ta batterie et la batterie + de ton démarreur ecrou de 13mm me semble t'il et essai l'exitation aussi l'autre fil sur le démarreur


---------------
Cordialement  
 
dimitri
n°86774
roilion588
Mon Grand C4 Picasso pack ambi
Profil : Peugeot Addict
profil
Posté le 12-02-2012 à 09:47:14  answer
 

Bonjour,
bon ça y est, hier matin, j'ai reçu mon neiman.  
avec les 2 neimans j'en ai fais 1. J'ai gardé la partie mécanique de celui d'origine pour garder ma clé d'origine et j'ai remplacé la partie éléctrique que j'ai récupéré sur celui que j'ai reçu.  
C'est une manip très simple à réaliser.
Un petit essai et bingo!!! ma 607 démarre.  :bounce:  :bounce:  :bounce:  
 
PS: je mettrai des photos de la manip à faire pour remplacer la partie éléctrique du neiman.  :D


---------------
Grand C4 Picasso 2.0 HDI 138CV BMP6 pack ambiance de 2008
n°91480
youss59
Profil : Membre
profil
Posté le 10-04-2012 à 10:29:10  answer
 

Salut tout le monde,  
Me voilà devant le contrôle technique et ma 607 ne veux pas démarrer. Habituellement elle demarre au bout de la deuxième tentative mais là ça fait 30 minute et rien.

n°91481
youss59
Profil : Membre
profil
Posté le 10-04-2012 à 10:40:53  answer
 

Je l'ai pousser et elle demarre tout de suite donc je dirai "démarreur "

 Page :  1  2  3
Page Précédente 

Aller à :
Ajouter une réponse
 


Peugeot 1007 | Peugeot 207 | Peugeot 207 THP | Peugeot 207 CC | Peugeot 207 SW | Peugeot 207 RC | Peugeot 307 | Peugeot 308 | 407 coupé | Peugeot 4007 | Peugeot 608 | Peugeot Boxer
Salon de Genève | Concept-car | Peugeot 206 Plus | Peugeot RCZ | Peugeot 908 RC | Calendrier des nouveautés | Mondial de l'auto | garage Peugeot | Webstore | Peugeot 208 | Peugeot 3008
Peugeot 5008 | Peugeot 308 CC | Peugeot 308 SW | salon coupé cabriolet | 3.0 V6 HDi 241 | Wip Nav | Wip Com 3D | 24h du Mans | THP Spider Cup | Rencontres Peugeot Sport | RCZ HYbrid4

Partenaires: [ Forum VW | Occasions collaborateur | Peugeot 205 | Emploi Retraite Senior | FOEAF | Forum-Passat | Mandataires auto | Code de la route | pièces auto peugeot
| voitures d'occasion | Occasion Peugeot | Annonce auto | Scooter | Actualité automobile | peugeot neuve ]
Ce site est indépendant de la société Automobiles Peugeot, dépositaire de la marque Peugeot.