508 refuse de Démarrer après distribution

Discussion dans 'Questions techniques' démarrée par Fadadu13, 19 Octobre 2020.

  1. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 526
    "J'aime" reçus :
    659
    [Et du côté de la prise d'air du réservoir ou de l'aspiration du carburant, rien de spécial ?] :confused:
     
  2. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 839
    "J'aime" reçus :
    229
    oui il est normal que la poire finisse par ramolir , car on crée avec la poire une surpression pour l'amorçage
    après ça peut très bien ramolir à cause d'un soucis

    fais une vidéo de quand elle démarre puis coupe
     
    Fadadu13 aime votre message.
  3. bob291967

    bob291967 Peugeot Addict

    Inscrit depuis le :
    1 Avril 2011
    Messages :
    271
    "J'aime" reçus :
    8
    As-tu essayé de démarrer avec quelqu'un qui pompe en même temps?
     
    Fadadu13 aime votre message.
  4. Fadadu13

    Fadadu13 Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2020
    Messages :
    65
    "J'aime" reçus :
    4
    Ok je m'occupe de ça ce soir.

    Faut pas que je le loupe puisqu'elle démarre uniquement après s'être reposée... Autrement dit avant hier matin après avoir posé toute la nuit, hier matin après avoir posé toute la nuit et ce soir apèrs avoir posé 24h.

    Je m'occupe de ça.

    Je vais essayer avec du start pilot également.

    Non et j'y ai pensé aussi, ça peut être utile?

    Merci à tous!
     
  5. Fadadu13

    Fadadu13 Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2020
    Messages :
    65
    "J'aime" reçus :
    4
    Je vais tester le Start Pilot aussi, si elle démarre je suis bon pour redémonter les injecteurs et les vérifier.

    Si j'ai effectivement 400 bars de pression dans le rail (comme le dit la valise) et qu'elle ne démarre pas, c'est que le problème est entre le rail et les cylindres.

    Est-il possible que la pression rail affichée par la valise soit erronée?
     
  6. francis50

    francis50 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2020
    Messages :
    70
    "J'aime" reçus :
    4
    Lorsqu'elle démarre un peu, tu la tiens accélérée ou tu ne touches pas à l'accélérateur ?
     
  7. Fadadu13

    Fadadu13 Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2020
    Messages :
    65
    "J'aime" reçus :
    4
    je ne touche pas à l'accélérateur :)
     
  8. Fadadu13

    Fadadu13 Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2020
    Messages :
    65
    "J'aime" reçus :
    4
    La tentative de ce soir a été un échec...



    Je n'ai pas insiste, longue journée et je suis fatigué.

    Je demanderai à madame de m'aider demain. Je mettrai le dtart pilot quand elle essaiera de demarrer et je pomperai en même temps.
     
  9. francis50

    francis50 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2020
    Messages :
    70
    "J'aime" reçus :
    4
    Lorsque je change un filtre a gazole sur une voiture, j'ai pour habitude après avoir pompé, de bien accélérer dès que la voiture démarre, parce que sinon, si elle choppe de l'air qui n'est pas purgé, si t'es au ralenti et pas accéléré, elle cale et il faut tout repurger....

    Mon père en voulant m'aider une fois, en avait redémarré une sans trop accélérer et forcément, elle avait calé..., la galère après....

    Dès qu'elle démarre (tu dis qu'elle tourne 5 secondes avant de caler), tu l'accélères et tu la tiens au compte tour 2500tr/min pendant 20-30 secondes.

    Dans ton cas, je pense qu'une fois démarrée, elle choppe de l'air mal purgé, et comme le moteur est pas assez lancé au moment ou l'air arrive, le gazole qui arrive derrière n'arrive pas assez vite pour chassez l'air qu'elle avale....

    Mais tiens la bien à 2500 tours, tu devrais voir qu'elle va baisser de régime lorsque l'air va arriver puis elle va remonter au bon régime et ça devrait être réglé....
     
    #99 francis50, 16 Novembre 2020
    Dernière édition: 17 Novembre 2020
  10. Fadadu13

    Fadadu13 Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2020
    Messages :
    65
    "J'aime" reçus :
    4
    Bon on avance, test des injecteurs ce soir par les retours. 2 sur 4 ne fonctionnent pas comme il faut...

    C'est reparti pour un tour!
     
  11. Fadadu13

    Fadadu13 Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2020
    Messages :
    65
    "J'aime" reçus :
    4
    Bonsoir à tous!

    Bon, investigation concluante, 2 cylindres sur 4 étaient biens cuits.

    L'injecteur 3 avait la soupape de bloquée, débloquée au WD40, les jets au nez d'injecteur sont plus que corrects.

    Les jets au nez d'injecteurs des injecteurs 2, 3 et 4 sont très bons aussi et les soupapes n'étaient pas bloquées. Un nettoyage complet a quand même fait du bien avec un petit coup de WD40 de partout.

    Pour l'injecteur 1 par contre ça se gatte, 1 seul jet sur les 6 au nez de l'injecteur. J'ai tenté un bain à ultrasons sans succès, replongé une seconde fois, l'échec est toujours là. Par contre la soupape fonctionne bien.

    J'ai commandé un injecteur reconditionné, 100€ au lieu de entre 300 et 450 demandés (selon les syndicats ou la police).

    J'ai pris le parti de laisser les 3 injecteurs remontées tremper dans un bain de gazole + nettoyant injecteur, l'injecteur 1 lui est toujours démonté sur l'établi (je n'ai pas réussi à trouver un nez pour ces injecteurs, d'où la commande d'un complet).

    Ca vous intéresse une photo des étapes du démontage?

    Note importante, j'ai chauffer le porte injecteur, ils étaient complètement bloques par la calamine, impossible de les démonter sans ça.

    Voilà où j'en suis!
     
  12. JPC06

    JPC06 Lion Hors catégorie

    Inscrit depuis le :
    17 Septembre 2006
    Messages :
    5 733
    "J'aime" reçus :
    451
    cassetete-1--1bd1.gif Tu finiras bien par la faire tourner cette foutue bagnole......
     
  13. Fadadu13

    Fadadu13 Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2020
    Messages :
    65
    "J'aime" reçus :
    4
    Ca reste de la mécanique!

    En tout cas ce sera aussi grâce à vous!

    Pour les injecteurs c'est de ma faute, j'aurais du pousser le contrôle plus loin quand je les ai démontés la 1ere fois.
     
  14. Mickel3

    Mickel3 Peugeot Addict

    Inscrit depuis le :
    25 Mars 2020
    Messages :
    88
    "J'aime" reçus :
    15
    bien du courage !!
    on y croit !!
     
    jbf69 aime votre message.
  15. francis50

    francis50 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2020
    Messages :
    70
    "J'aime" reçus :
    4
    Mais tes injecteurs marchaient pourtant sans problème avant que tu fasses la distribution ?
     
  16. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 839
    "J'aime" reçus :
    229
    +1
    des injecteurs ok qui lâchent sans tourner en quelques heures, c'est une première :lol:
     
  17. Fadadu13

    Fadadu13 Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2020
    Messages :
    65
    "J'aime" reçus :
    4
    Je suis bien d'accord avec vous!

    Apres on verra ce que dit le remontage, mais toute la distri étant ok, les linguets aussi et une valise qui m'indique 400bars dans le rail après la purge du circuit de carburant.

    Tout a l'air OK niveau moteur pour démarrer, le seul point bloquant semble être entre le rail et les cylindres, arrêtez moi si je me trompe :)

    J'en saurais plus fin de semaine prochaine :)
     
  18. Fadadu13

    Fadadu13 Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2020
    Messages :
    65
    "J'aime" reçus :
    4
    Bonjour!

    Question pour les pro, simple remplacement de l'injecteur ou remplacement + télécodage?

    Merci!

    JB
     
  19. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 839
    "J'aime" reçus :
    229
    remontage des anciens aux même emplacements et télécodage si neuf

    j'attends toujours la raison qui fait que des injecteurs meurt sans raison :lol:
     
  20. Fadadu13

    Fadadu13 Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2020
    Messages :
    65
    "J'aime" reçus :
    4
    Le 3 était grippé, le 1 a le nez complètement bouché.

    Peut-etre dû à l'extraction lors de la sortie du cache culbu. Je ne sais pas.

    La soupape grippée est clairement un symptôme de mise à l'air, le nez par contre je ne sais pas?
     
  21. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 839
    "J'aime" reçus :
    229
    de rien...

    ok, arrête avec le système pantone :whistle:
     
  22. Fadadu13

    Fadadu13 Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2020
    Messages :
    65
    "J'aime" reçus :
    4
    Merci Eastride.

    Pardon lancé dans ma réflexion j'en ai oublié la politesse.
     
  23. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 839
    "J'aime" reçus :
    229
    t'as constaté de l'eau dans le bocal du filtre gasoil?
    t'as bien condamné le circuit hp et bp lorsque tu l'as ouvert?
     
  24. Fadadu13

    Fadadu13 Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2020
    Messages :
    65
    "J'aime" reçus :
    4
    Alors non, pas de constatation d'eau dans le filtre a GO quand je l'ai ouvert.

    Condamner le circuit HP et BP quand j'ai ouvert quoi? Le Filtre à GO?

    Oui j'avais bouché la sortie située après la poire et la durite allant a la pompe HP.

    Parlons nous de la même chose?

    EDIT: pour l'injecteur j'ai pris un reconditionné, donc telecodage si je comprends bien.

    Merci!
     
  25. Fadadu13

    Fadadu13 Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2020
    Messages :
    65
    "J'aime" reçus :
    4
    Je viens de comprendre, tu parles des injecteurs.

    Je les ai fait trempé dans le gazole, le HP était obturé mais pas le retour, après les injecteurs baignaient littéralement dans le gazole.
     
  26. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 839
    "J'aime" reçus :
    229
    non je parlais avant qu'ils soient potentiellement flingués, t'as forcément ouvert le circuit hp quand vous avez retiré l'injecteur pour le calage distri
     
  27. Fadadu13

    Fadadu13 Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2020
    Messages :
    65
    "J'aime" reçus :
    4
    Non a ce moment là possible que non, je ne me souviens pas honnêtement.

    Mais a ce moment là, il a été démonté, on a trouvé le pmh, puis remonté directement sachant que le cache compartiment a été reposé à chaque fois pour "proteger" des salop*ries.
     
  28. eastride

    eastride Lion de Bronze

    Inscrit depuis le :
    13 Janvier 2011
    Messages :
    1 839
    "J'aime" reçus :
    229
    je cherche surtout une raison à ton soucis, parce qu'à part de l'eau dans le circuit ou de l'humidité, il ne reste que le paranormal
     
  29. Fadadu13

    Fadadu13 Peugeot Addict

    Inscrit depuis le :
    19 Octobre 2020
    Messages :
    65
    "J'aime" reçus :
    4
    Oula t'inquiètes pas pour aussi!

    J'en suis presque au point de faire des danses chamaniques avant chaque intervention...

    Merci pour ton aide en tout cas. Je vais aussi creuser mais je n'ai pas vu d'eau, je vais souffler les canalisations avant remontage.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification