Feux de recul ne fonctionnent pas

Discussion dans 'Entretien' démarrée par airg77, 23 Septembre 2019.

  1. airg77

    airg77 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2015
    Messages :
    189
    "J'aime" reçus :
    0
    Bonjour à toute l'équipe,

    Voilà que je viens de me rendre compte que mes feux de recul ne fonctionnent plus quand je passe la marche arrière.
    J'ai changé les 2 ampoules mais toujours rien si c'est le contacteur je ne sais pas ou ni comment le changer.
    Si vous avez une petite vidéo sur le sujet je suis preneur.

    Merci d'avance

    cordialement
     
  2. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 565
    "J'aime" reçus :
    24
    salut
    il est sur la boite de vitesse
     
  3. airg77

    airg77 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2015
    Messages :
    189
    "J'aime" reçus :
    0
    cc gege,

    faut passer pas en dessous ?
     
  4. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 565
    "J'aime" reçus :
    24
    si j'ai bonne mémoire, il est au dessus
     
  5. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 565
    "J'aime" reçus :
    24
    Capture.PNG
    pour info sur la boite ml6
     
  6. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 565
    "J'aime" reçus :
    24
    en dessous du filtre à air
     
  7. airg77

    airg77 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2015
    Messages :
    189
    "J'aime" reçus :
    0
    ah là c'est plus clair merci gege
    je reviens vers toi quand j'aurais mit les mains dedans lol

    ;)
     
  8. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 565
    "J'aime" reçus :
    24
  9. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 565
    "J'aime" reçus :
    24
    alors? tu y as regardé?
     
  10. airg77

    airg77 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2015
    Messages :
    189
    "J'aime" reçus :
    0
    cc,
    non je dois recevoir la pièce dans la semaine ;)
     
  11. airg77

    airg77 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2015
    Messages :
    189
    "J'aime" reçus :
    0
    je vais m'en occuper ds la semaine et tu te rappelles de mon problème de voyants allumés ? (ESP/SPR)
    En fait j'ai fais passé la valise ya 2 jours et c'est le capteur de la roue AV gauche.
    C'est dur à changé ce truc ?
     
  12. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 565
    "J'aime" reçus :
    24
    jamais démonté sur mon phédra, mais en général, non
    fais sur mon espace, ça m'a pris 5 min, le plus long a été de lever la voiture et d'enlever la roue
     
  13. airg77

    airg77 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2015
    Messages :
    189
    "J'aime" reçus :
    0
    d'après le patron du garage s'il est d'origine çà va ètre coton car l'ancien risque de partir en miettes lol
     
  14. airg77

    airg77 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2015
    Messages :
    189
    "J'aime" reçus :
    0
    et pour mon 1er pb j'ai regardé au dessus du moteur on ne voit rien ,peut ètre en démontant le filtre à air ?
     
  15. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 565
    "J'aime" reçus :
    24
    oui, il faut démonter le filtre à air, le contacteur de recul est en dessous
     
  16. airg77

    airg77 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2015
    Messages :
    189
    "J'aime" reçus :
    0
    ah super merci,je reviens vers toi après que la météo sera meilleure lol
     
  17. airg77

    airg77 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2015
    Messages :
    189
    "J'aime" reçus :
    0
    cc gege,
    bien c'est bon montage fait et çà fonctionne,merci.
    maintenant c'est quoi la petite clé à molette qui vient de s'allumer?
    c'est pas le kilométrage qui me reste à faire avant la vidange ?
    ya affiché 2000
     
  18. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 565
    "J'aime" reçus :
    24
    si, la clé à molette t'indique que soit la révision va être à faire, soit elle est à faire si elle reste allumée en permanence.
    la révision est à faire soit au bout de xxxxx km, soit au bout de xx années, le 1er des deux termes atteint.
    perso, j'ai toujours fait au bout de 15000, contre une préconisation de 30000 ou 2 ans
     
  19. airg77

    airg77 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2015
    Messages :
    189
    "J'aime" reçus :
    0
    elle reste allumée même sur le kilométrage normal.
    et c'est pas normal la vidange a été faite au mois de MAI 2019.
    j'ai fait juste un aller et retour Limoges Paris et le reste c'est du sur place.
     
  20. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 565
    "J'aime" reçus :
    24
    le compteur d'entretien a t il été resété cette fois là? (30000 km)
     
  21. airg77

    airg77 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2015
    Messages :
    189
    "J'aime" reçus :
    0
    bonne question ma foi,je n'en sais rien.
    Faut repasser la valise ?
     
  22. alex50

    alex50 Peugeot Addict

    Inscrit depuis le :
    11 Juillet 2011
    Messages :
    893
    "J'aime" reçus :
    9
    pas besoin de valise, si peu de km depuis vidange, fais un reset de la "cle de service" en maintenant appuyé le bouton de reset des km compteurs, mise du contact, décompte de 10 a 0 et coupe le contact.

    le 2000 c'est le kilometrage qui s'écoule depuis que tu aurais du faire la vidange; le reset n'a donc pas ete fait a la derniere vidange...
     
  23. airg77

    airg77 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2015
    Messages :
    189
    "J'aime" reçus :
    0
    ok je vais faire çà tout à l'heure je viens de me lever alors.... ;)
     
  24. airg77

    airg77 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2015
    Messages :
    189
    "J'aime" reçus :
    0
    bon toujours pareil,çà clignote au début et çà reste après démarrage.
     
  25. alex50

    alex50 Peugeot Addict

    Inscrit depuis le :
    11 Juillet 2011
    Messages :
    893
    "J'aime" reçus :
    9
    bizarre... tu es sur de faire la procedure de reset jusqu'au bout (coupure contact avec le bouton 000 enfonce) ?
    a ma connaissance, il n'y a que le décompte duree ou kilometrage qui fait apparaître la clé d'entretien...
     
  26. airg77

    airg77 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2015
    Messages :
    189
    "J'aime" reçus :
    0
    oui et toujours pareil
     
  27. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 565
    "J'aime" reçus :
    24
    il faut rester enfoncé une fois que les 30000 clignotent, sinon ça ne sera pas pris en compte, ça doit virer au fixe
     
  28. airg77

    airg77 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2015
    Messages :
    189
    "J'aime" reçus :
    0
    hello gege,
    çà clignote au démarrage et après justement çà reste fixe sur le kilométrage principal.
    Et au démarrage j'en suis à 1800 affiché.
    je piges plus rien là.
     
  29. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 565
    "J'aime" reçus :
    24
    il me semblait qu'il fallait que le 30000 s'affiche, mais bon, voici la procédure:
    Capture.PNG
     
  30. airg77

    airg77 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2015
    Messages :
    189
    "J'aime" reçus :
    0
    quand tu dis "couper le contact" çà veut dire que je dois mettre la clé et le mettre quand je rentre ds le 807 ?
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification